W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Tags
Author: marrrrcin88 - Replies: 4 - Views: 2736
Slabszy sygnal Wifi po wgraniu romu
Witam.
Znow mam problem co do zmiany romu, po zmianie ilosc sieci wykrywanych przez telefon zmalala do 1-2 gdy wczesniej bylo okolo 5-6 sprawdzalem w roznych miejscach gdzie mialem taka ilosc... czego to wina?
ROM by Ryrzy 21xxx LIte
Author: deejay89 - Replies: 1 - Views: 1995
problem po nieudanym wgraniu radio romu
witam, 2 dni temu probowalem wgrac nowe radio do telefonu PUJA, radio sie nie wgralo, wywalił jakis blad:
Service stopped successfully
OnDeviceChange: DBT_DEVICEARRIVAL
-------------------------------------------------------------------------------------
PDA Device 1 ready to download!
-------------------------------------------------------------------------------------
PDA 1 starts downloading...
Don't plug it out until the label becomes blue!!!
-----------------------------------------
Author: Ryrzy - Replies: 31 - Views: 13866
Co instalujesz zaraz po wgraniu ROMu ?
Taki mały wywiad środowiskowy Smile Co instalujecie zawsze po wgraniu ROMu, i co z tego mogło by być już wgotowane na stałe ? Smile

Ja instaluje tylko 3 rzeczy
- resco explorer
- SPB News
- TouchLockPro

PISAĆ ! Smile
Author: montagros - Replies: 2 - Views: 2364
wypełniona pamięć magazynu po wgraniu ROMU
Witam.

Chciałbym prosić szanownych użytkowników o pomoc w następującej kwestii. Do tej pory używałem custom Romów z kuchni Ryrzego. Flashowanie szło ładnie i bez problemów. Teraz jestem jednak zmuszony wrócić do oficjalnego wydania ROMu SAID2. Wgrywałem rom przez Grandprixa bez radio korzystając z Romu SAID1, znajdującego się w tym temacie:

http://www.modaco.pl/showthread.php?tid=28

Instalacja przebiegła sprawnie jednak po uruchomieniu i dość długim czekaniu (3 minuty około) zostałem
Author: qba_com - Replies: 17 - Views: 6144
Omnia nie wstaje po wgraniu romu przez GrandPrixa
Witam

Coś mnie przed podkusiło,żeby przetestować wgrywanie romów prz GrandPrixa na Windows 7. Zrobiłem dokładnie tak jak jest w instrukcji wgrywania zamieszczonej w dziale romów i lipa. Program pokazał, że rom jest wgrany, natomiast omnia nie wstała. Nie reaguje na wciskanie przycisku power, reset, zupełnie nic. Czy jest jakaś szansa na przywrócenie jej do życia, czy z takim przypadkiem nic się już nie da zrobić?
Author: chrabia6260 - Replies: 1 - Views: 2073
Problem z uruchomieniem po wgraniu romu Orange
Witam
Mam problem z wgraniem stockowego romu orange.Mianowicie wgrałem rom ale z pospiechu zapomniałem przejść na GEN1 i telefon włącza się tylko do ekranu startowego. Niestety żadna kombinacja klawiszy nie działa. Czy jest na to jakiś sposób czy tylko serwis może coś poradzić?
Author: mxgsk8 - Replies: 5 - Views: 2627
Karta MicroSD HC po wgraniu andka traci pojemnosc
Siemka. Mam problem. Kupiem karte microsd hc 8GB kingstona i od razu zaczaem od wgrania na moją omnie 2 androida. Po jakimś czasie powróciłem do WM i sformatowałem moją kartę aby oczyścić śmieci. Po formacie patrze a tu pojemność karty:2GB. Czyli zmniejszyło mi pojemnośc karty z 8GB do 2 GB. W telefonie ustawilem polączenie usb na pamięc masową na kartę pamieci i z poziomu komputera sformatowałem w systemie ntfs a potem FAT32. Żaden ze sposobów nie pomaga... co mi doradzicie?? Prooosze o pomoc p
Author: sparks064 - Replies: 3 - Views: 1855
Problem po wgraniu ROM'u
Witam,
Jestem zupełnie zielony w sprawach nowych ROM'ów, ale mimo to podkusiłem się i postanowiłem wgrać rom m2d ryrzego No i miałem parę problemów jak np. zatrzymywało mi się wgrywanie, ale za którymś razem...Jest, wgrało się... ale co z tego skoro telefon włącza mi się tylko do loga telefonu "SAMSUNG OMNIA" biały napis na czarnym tle

Wgrałem jeszcze raz softa i nic dalej tak samo Zrobiłem HR i też nic.
Starałem się wgrać WM 6.1 taka jaka była przy zakupie ale nie udało mi się jej wgrać

Pro
Author: Atom - Replies: 5 - Views: 2849
Problem z recovery po wgraniu CM10
Mam problem, wgrywałem CM10 z 18.10 ale tą z rana czyli tą która nie chciałą się włączyć to kombinowałem z różnymi wersjami aż w końcu wgrałem wersje tą z popołudnia bo doradził mi waszestewua. Zainstalowałem i od tego momentu w recovery pojawia mi się to:
E:Can't mount /cache/recovery/log
E:Can't open /cache/recovery/log
E:Can't mount /cache/recovery/last_log
E:Can't open /cache/recovery/last_log
nie da się zrobić wipe dalvik cache
a przy każdym reebocie muszę od nowa konfigurować tela bo
Author: GracGTi6 - Replies: 2 - Views: 1657
[P7500] Problem po wgraniu romu XWMPI
Siemano !!!

Dzisiaj wgrałem najnowszy rom XWMPI i okazało się że obecnie brak metody na roota także postanowiłem "zejść" do XWLPG i tutaj pojawił się problem. Otóż podczas ładowania XWLPG, Odin ładuje do pewnego momentu i lipa Sad

Oto log :
<ID:0/012> Added!!
<OSM> Enter CS for MD5..
<OSM> Check MD5.. Do not unplug the cable..
<OSM> Please wait..
<OSM> P7500XWLPG_P7500XXLQ8_P7500OXXLP7_HOME.tar.md5 is valid.
<OSM> Checking MD5 finished Sucessfully..
<OSM> Leave CS..
<ID:0/012> Odin