W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Tags
Author: Przemek211 - Replies: 12 - Views: 6242
Zabezpieczenia przed kradzieżą
Witam, czy używacie jakiś aplikacji do ochrony przed kradzieżą? Jest tego dużo jednak z teorii najlepsze wrażenie robi na mnie SmartProtect. Jakie wy macie zdanie w tym temacie?
Czy myśleliście o ugotowaniu ROMu z taką aplikacją? Znacznie poprawiłoby to poziom bezpieczeństwa, bo wówczas HR powinien być bezużyteczny w tej kwestii. Ryrzy przemyśl to Smile
Author: sabat - Replies: 2 - Views: 2100
i9100 wisi na ekranie startowym (przed "s")
Witam,

telefon od dłuższego czasu działał na NeatROM 4.1.2. Dziś rano, postanowił nagle uruchomić się ponownie i już nie wstać, tylko zawiesił się na ekranie startowym, przed "S".

Do CWM przejść nie chciał, wgrałem stock 1 plikowy ODINEM, ale tel dalej wisi w tym samym miejscu.

Jakieś pomysły jak go zreanimować?
Author: Paweł Malec - Replies: 0 - Views: 1355
Czyszczenie przed oddaniem na gwarancję
Witam !
Chciałbym oddać Z1 do serwisu z powodu problemem z dotykiem, mam zainstalowane recovery TWRP i rom Ihackers v4.1 czy wgranie 4.2.2 flashtoolem wszystko wyczyści ? Może głupie pytanie, ale jestem przyzwyczajony do samsunga gdzie czyściło się licznik tutaj czegoś takiego nie ma. Dodam, że nie ściągałem bootloadera Wink Pozdrawiam !
Author: tofifi100 - Replies: 3 - Views: 5538
Multipad 4 Diamond 7.85 3G zawieszał się przed bootscreenem, teraz cegła
Problem jest następujący: Prestigio Multipad 4 Diamond 7.85 3G (PMP7079D3G_QUAD) pewnego dnia zaczął się bez przyczyny zawieszać po paru minutach/sekundach od włączenia. Następnie nawet się nie chciał włączyć, wisiał na bootscreenie (tym jeszcze przed reklamami). W tym miejscu próbowałem wejść do recovery, ale niestety nie udało mi się to (mimo że skrót power + vol up działał i dało się wejść do fastboota, to jak się klikało recovery wieszał się). Próbowałem najpierw fastbootem wgrać CWM, nie ud