W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Tags
Author: markoniin - Replies: 13 - Views: 4481
gchris Titanium v1.3.1 - problem z Softkeyami
Witam
Na poczatek chcialem powiedziec ze Rom jak na Ryrzego przystalo meeega zajebiaszczy :-)
Mam tylko takie pytanie: Czy isntnieje mozliwosc zmiany na dolnym pasku gdzie sa kontakty i redaguj na cos innego??
Zainstalowalem sobie gchris Titanium V1.3.1 nakladke i teraz mam po prawej KONTAKTY a po lewej THEME.
I fajnie byloby jakbym mogl zmienic to THEME na WIADOMOSCI....

Istnieje mozliwosc?
Pozdrawiam
Author: darek44 - Replies: 12 - Views: 3676
problem z octanem
witam zainstalowalem sterowniki i odpalam octana lecz on nie widzi niczego tzn nie moge ustawic jezyka- ebota -pda -nie wiem dlaczego u mnie sie nie wyswietlaja prosze o pomo
c dziekuje
Author: martin_pn - Replies: 3 - Views: 2411
Problem z internetem
Witam
Mam maly problem z polaczeniem sie z internetem przez WIFI lub GPRS.Mobilnegadu laczy sie tyko przez WIFI.Natomiast Opera i IE nie laczy sie wcale.Ani przez GPRS ani przez WIFI.Wyskakuje komunikat " Nie mozna nawiazac polaczenia. Nie mozna nawiazac polaczenia przy biezacych ustawieniach".Roma mam od Ryrzego na bazie i8000NXXJC1.Zna ktos rozwiazanie tego problemu?
Author: hende - Replies: 2 - Views: 1848
Problem z wsuwką
Mam oryginalną wsuwkę do O2 i jest pewien problem mianowicie kiedy dzwoni telefon zwykle przy wyciąganiu go z owego pokrowca odrzucam polaczenie oczywiście nieświadomie. Macie albo mieliście podobny problem?
Nie wiem może jakieś zmiana ustawień przycisków? Macie jakiś pomysł?
Author: kwasek320 - Replies: 1 - Views: 4146
Problem z bluettohem
Instalowałem stery WidComm 5.0.1.802 PL (bluetooth) i podczas instalacji pokazuje mi komunikat że nie wykryto urzadzenia z interfejsme bluettoth mimio ze adapteru jest podłaczony do komputera. co jest nie tak?
Author: qn1 - Replies: 7 - Views: 2617
Problem z aparatem
Witam wszystkich serdecznie, to moj pierwszy post na tym forum.

mam problem z Omnia, a dokladnie problem jest z robieniem zdjec.
Po odpaleniu apratu nie moge robic zdjec, telefon nie reaguje na przycisk robienia zdjec.
Czasem swiezo po wlaczeniu aparatu udaje sie zrobic 1zdjecie i koniec. nic wiecej.

oprogramowanie nie bylo zmieniane, nic nie wgrywalem.
wczoraj dla testow wgralem zgodnie z watkiem
http://www.modaco.pl/showthread.php?tid=28
ROM
http://rapidshare.com/files/335375404
Author: soto76 - Replies: 3 - Views: 1479
problem z telefonem
Mam taki problem.Jak włączyć klawiaturę numeryczną w czasie rozmowy telefonicznej?Potrzebne jest to w serwisie bankowym bo nie mam jak się zalogować a muszę z klawiatury wpisać pin.Chodzi mi dokładnie o to,że aby zalogować się do serwisu bankowego dzwonię pod dany numer a za jakiś czas serwis automatycznie oddzwania do mnie dla potwierdzenia.Jest to serwis automatyczny(nie konsultant) i muszę wtedy wpisać z klawiatury pin,a nie wiem jak włączyć klawiaturę.Gdy wyświetlacz nie jest zablokowany to
Author: KwusheR - Replies: 1 - Views: 2934
Samsung I900 problem z połączeniami
Witam mam problem z omnią. Kto by do mnie nie zadzwonił słyszy trzaski zamiast mnie. Ja natomiast słyszę każdego bardzo dobrze. Działa to w obie strony - ja dzwonię - trzaski, ktoś dzwoni - trzaski.

Co zrobiłem:

- wgrałem z 10 różnych radio romów - nic to nie dało
- omnia jest po kilkunastu hr
- pobawiłem się ustawieniami dźwięku kodem (#*0002*28346#) i zniwelowałem szumy prawie do minimum, ale nadal mnie nie słychać, albo słychać mnie bardzo słabo - jak np dmuchnę w mikrofon to s
Author: zman85 - Replies: 9 - Views: 3699
Problem z pamięcią, gotowany ROM, a serwis gwarancyjny
Witam,
jestem szczęśliwym posiadaczem Omnii 16GB. Dnia wczorajszego zauważyłem, że w moim telefonie zniknęła wbudowana pamięć. Nie wykrywa jej ani telefon, ani komputer niezależnie w którym trybie podłączam (Active Sync czy Mass storage). Programy typu NueROM tez nie dają sobie z tym rady, po prostu pamięci brak. HResety też robione, niestety bez skutku.
Podejrzewam, że poleciała kostka pamięci co w 16GB Omniach się to zdarza dość często (wyczytane na forach anglojęzycznych).
Problem pojawił
Author: jjmalin - Replies: 2 - Views: 1455
Problem z wybudzeniem
Witam. Nie wiem jak u innych, ale mam problem z wybudzaniem Omnii. Telefon nowy, kupiony w maju. Przerzuciłem już oryginalne romy, z gotowanych mialem WM 6.5 CartULv6, skompresowany SAID, jeden rom Mietasa. Na tych romach po instalacji SPB Shell, AutoMapy, SRS WOW HD i paru innych programów na drugi dzień telefon nie chce się wybudzać. Gaśnie ekran i ani przycisk POWER ani przedni nie włącza programu jedynie reset pomaga. W tej chwili mam rom by Ryrzy build 28320 i dwa tygodnie miałem spokój. Pr