W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Tags
Author: Godlike - Replies: 15 - Views: 7075
Słaby zasięg, RadioRom nie pomaga
Witam.

Niedawno zakupiłem omnię. Telefonik fajny ale niestety zasięg GSM jest bardzo słaby, wgrałem sobie najnowszy rom rzyrzego ale nie poprawiło się. Tam gdzie Nokia E65 ma 5 kresek to Omnia ma ledwo 3. Poprzedni RadioRom to XXHH1, wgrałem PUJA1 i jest jeszcze gorzej niż było.

Telefon w środku jest prawdopodobnie bardzo brudny, 3 lata nie czyszczony, nie wiem czy kurz ma tu coś do rzeczy.

GPS działa poprawnie. Wi-Fi też.

Co radzicie zrobić z tym fantem?
Author: Pedi1994 - Replies: 11 - Views: 9801
Omnia nie czyta działającej karty sim
Witam koledzy mam taki mały problem z moją Omnia 8GB
Mianowicie polega on na tym iż kpiłem telefon był on w Plusie Sim-lock zdjęty i teraz działa w każdej sieci aż do pewnego zdziwienia moja karta z Orange działa bez problemu 2 kart z Plusa tak samo wkładam kartę taty z Orange i tu ***** zimna tz prosi o kod pin wpisuje i nadal to samo wpisuje więcej niż 3 razy i mogę nadal go wpisywać i karta nie zablokuje sie ani telefon nie wyczytuje jej tylko tej jedynej kary dodam że w innych telefonach dzi
Author: DNV - Replies: 1 - Views: 4643
Tryb głośnomówiący-nie działa mikrofon
Witam, chciałem zapytać dlaczego mnie nie słychac w trybie głośnomowiącym. Normalnie mnie słychać czyli mikrofon jest sprawny, ale jak przełącze się na tryb głośnomowiący to mnie wogule nie słychac.
Author: Matheo_ - Replies: 14 - Views: 5006
Nie włacze sie telefon przy połączeniu USB
Witam , dzis chciałem wgrac nowego roma do mojej omni lecz gdy podłaczam telefon do komputera i wlaczam go to wyswietla sie tylko napis "Samsung Omnia" i dalej nie chce ruszyc , a i takie pytanko w niektórych programach podpisuje mi telefon jaki I908 a nie I900 proszę o szybką pomoc .
Author: error - Replies: 15 - Views: 7164
[i8000] Nie działający GPS
Od początku były problemy z GPS, teraz nie działa wogóle. Nawet po 30min nie jest w stanie połączyć się. Co robić?
Author: stanis69 - Replies: 6 - Views: 3839
Nie działa digitizer w GT540
Witam!
No więc mam problem a mianowicie zapodałem CM CR4 i się zainstalowało wszystko pięknie i wogule ale jest jedno "ALE": wszystko jest po rosyjsku no ale to pikuś można dy zmienić w opcjach gdyby nie to że dotyk na ekranie który wogule nie działa. Ekran kompletnie nie reaguje, nie można wpisać pinu ani odblokować ekranu. RC3 ma to samo i teraz nie wiem czy to wina CM czy fona.
Dodam tylko że skusiłem się na CM ponieważ spotkała mnie taka sytuacja: wczoraj rano odłączam tel od ładowarki, spr
Author: dziobax - Replies: 5 - Views: 4140
SWYPE nie chce się włączyć
Witam. To mój pierwszy post. Posiadam Omnie I900 i problem jest taki, że w normalny, cywilizowany sposób instaluje SWYPE (nawet kilka różnych wersji) i wchodząc w ustawieniach zmieniam metodę wprowadzanie na swype i wychodząc zmienia się na SAMSUNG KEYBOARD, mało tego tak jest także z innymi, systemowymi metodami. Przytrzymanie pola pisania nic nie daje. Z góry dzięki za pomoc.
Author: Fuck.`? - Replies: 9 - Views: 4567
Nie dziala karta pamieci
Siema. Mam problem w ROMie YoungDroid v.2.0 I nie działa mi karta pamieci tzn. nie da sie jej nawet sformatowac, nei da sie zainstalowac itd.. A karta sprawna bo na innym ROMie dziala. TAk samo miałem na Mike's Froyo i dziwnym trafem te 2 ROMy potrzebuja aby wgrac na karte pamieci folder CMTheme. Co sie dzieje i jak to naprawic? Z Góry dzieki za pomoc. [/align]
Author: ChickenPie - Replies: 3 - Views: 4835
Aplikacja nie pasuje do danego modelu...
Witam,zauważyłem iż na romach Sense (Froyo,Piernik z 2.1,Piernik z 3.0 i 3.5) nie było większych problemów,wszystkie aplikacje łapało,jednak po wgraniu romu z CyanogenMod7 po wejściu w jakąś aplikację np. Facebook piszę że nie jest kompatybilne z urządzeniem HD2 Orange (Na stronie AndroidMarket.com),co zrobić by pobrać te aplikacje,bo nagminne używanie Google irytuje gdy mamy tak wielki market :/
Author: Ziomalek53 - Replies: 2 - Views: 3346
Nie działają aparaty
Witam.
Słało mi się coś bardzo dziwnego, a mianowicie: nie działają mi aparaty i lampa błyskowa w Omni i900.
Gdy włączam aparat i jest napis "Ładowanie" słychać tylko piknięcie, po czym wraca do ekranu głównego. Troch Button wogóle nie reaguje a po włączeniu aplikacji do robienie zdjęć przednim aparatem (nie pamiętam jak się nazywa) telefon się wiesza?
Co może być przyczyną i da się jakoś to naprawić?

Zmiana romu nie pomogła.