W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Tags
Author: aster90 - Replies: 6 - Views: 4886
Romy na których działa mysz optyczna
Tak jak w temacie. Czy znacie jakiś rom wm6.5 na którym by ona działała?
Author: lucas307 - Replies: 32 - Views: 23620
w niektórych miejscach dotyk na wyświetlaczu nie działa
Witam, tak jak w temacie w niektórych miejscach dotyk na wyświetlaczu nie działa. Nie wiem czemu ale zauważyłem od jakiegoś czasu że dotyk trochę gorzej działa. A w szczególności w jednym obszarze. miał już ktoś kiedyś tak. Bo nie wiem czy oddać to na gwarancję. Wydaje mi się że nie jest to wina oprogramowania bo dzieje się to zawsze w tym samym miejscu.
Author: warson - Replies: 13 - Views: 7451
Nie działa Wi-Fi po Instalacji Romu.
Witam, przed chwilką zaaktualizowałem sobie Moją Omniczkę do Wersji i900SAID2/21889

Wszystko pięknie działa, ekran dotykowy o niebo lepiej, równiez omnia jest szybsza ale pojawił się nastepujący problem.

Nie Łączy mi z WI-FI tzn gdy wybieram połączenie z moim routerem to Pisze POŁACZONO ale niestety nie wczytuje stron www z interetu i także nie aktualizuje mi pogody.

Czy ktoś wie w czym tkwi problem?

aha i jeszcze jedno bardzo bym poprosił o odnośniki gdzie moge ściągnąć opere, GG o
Author: gnotek - Replies: 31 - Views: 12977
[ROZWIĄZANE]Nie działa moduł gsm
Witam. Mam problem z Omnią a mianowicie oddałem telefon (który uwaliłem przy wgrywaniu Radioromu) do naprawy teraz go odebrałem i niby wszystko działa ale nie czyta karty sim, w ogóle nie pyta o pin, nie można wejść w ustawienia telefonu, jak również nie znajduje GPSa. To są dane z Omnii: PDA: i900SAHJ3/SAHJ3 TELEFON: SAHJ3
Czy możliwe że się simlock założył i to jest przyczyną?? dodam że nie mam w rejestrze wpisu: HKEY_CURRENT_USER\System\State\PHONE z wartością IMSI o której mowa przy darmow
Author: darekq - Replies: 7 - Views: 5418
WM 6.5 ROM SAID2/28008 nie działa aparat fot
WM 6.5 ROM SAID2/28008 nie działa aparat fot.
Kupiłem juz telefon z niedziałającym aparatem, oczywiście sprzedawca zapewniał 100% sprawny.
Objawy po włączeniu aparatu wyskakuje ładowanie... i nic więcej.
Zmieniłem ROM [WM6.5.x][23563][PL] - MD2 i dalej to samo.
HR po zmianie ROMU.
Wgrałem też pako777-camera modyfikacja pliku camera.exe
potem *#2470# i nic.
Test kamery plikiem GrandPrixFrontCamera - działa kamera z przodu
GrandPrixRearCamera - biały obraz na 1 sekunde i powrót nie działa
Author: naspan - Replies: 0 - Views: 2259
[spam] w niektórych miejscach dotyk na wyświetlaczu nie działa
Witam wszytkich.Ja mam natomiast pytanie odnośnie tego kodu dla Omni i900 na sprawdzenie daty produkcji telefou,a więc po wpisaniu tego kodu wyświetliło mi się FRCalDate: 2010.01.05

Jak to teraz odczytać?To,że telefon jest z 2010 rokuto wiem,ale dalej czy jest to 1 maj czy 5 styczeń 2010,bo nie wiem czy po roku jest dzień czy miesiąc.
Author: Maksymilian - Replies: 16 - Views: 8979
Na jakim sofcie działa najdłużej bateria
Witam

Dla Niektórych Osób kwestią decydującą o zmianie oprogramowania może mieć wytrzymałość baterii . Według Waszych doświadczeń , na którym sofcie wytrzymuje ona najdłuższy czas . Przy korzystaniu z Wifi dość szybko się rozładowuje , wytrzymuje z kilka godzin , czy u Was jest podobnie ? Na którym romie wytrzyma najdłużej ?
Author: Banan_312 - Replies: 14 - Views: 7874
Co działa, co nie, a co działa jak chce...
mamy nowy dział więc wypada taki temat stworzyć Angel
będę się starał aktualizować na bierząco
1. starajcie się podać wersję aplikacji/gry, wersję sterów 3D (wyjściowe niech będą te z pierwszego postu o becie, jeśli coś działa tylko na innych - zgłaszamy)
2. w miarę możliwości w jednym poście dawajcie więcej gier/programów

GRY
działają
1. Caligo Chaser (1.0.3) RPG, działa idealnie
2. Glow Hockey (1.0.6) zręcznościówka, działa płynnie, m
Author: pavelb - Replies: 4 - Views: 2278
Nie działa moduł telefonu, brak wersji
Witam,
Nagle w mojej omni przestał działać telefon. Włożenie innego sima, HR oraz dwukrotne wgrywanie romu niestety nie pomogło.
Przy próbie włączania modułu telefonu, urządzenie chwile myśli i na tym się kończy. Zielona ikonka przy module telefonu nie chce się zapalić. Ponadto w wersji oprogramowania nie podaje wersji telefonu.

Jeśli ma ktoś jakiś pomysł co by mogło pomóc bardzo proszę o informację.

Pozdro
Author: madridista - Replies: 10 - Views: 6306
nie działa wipe
Witam!
Mam problem odnośnie mojego ZTE BLADE, otóż nie mogę zrobić wipe do ustawień fabrycznych poprzez menu (prywatność --> reset...), ani przez recovery managera. Po prostu telefon zatrzymuje się na "zielonym androidzie" i tak w nieskończoność... rom stokowy, zrobiony root, RM v.0.36, recovery clockwork-3.0.1.4. Możliwe że wgrałem wadliwą wersję recovery managera. Jestem początkujący w Androidzie więc proszę o pomoc.