W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 3 głosów - średnia: 3.67
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
p7500 problem po wgraniu romu xwmpi

[Rozwiązane] [P7500] Problem po wgraniu romu XWMPI
Siemano !!!

Dzisiaj wgrałem najnowszy rom XWMPI i okazało się że obecnie brak metody na roota także postanowiłem "zejść" do XWLPG i tutaj pojawił się problem. Otóż podczas ładowania XWLPG, Odin ładuje do pewnego momentu i lipa Sad

Oto log :
<ID:0/012> Added!!
<OSM> Enter CS for MD5..
<OSM> Check MD5.. Do not unplug the cable..
<OSM> Please wait..
<OSM> P7500XWLPG_P7500XXLQ8_P7500OXXLP7_HOME.tar.md5 is valid.
<OSM> Checking MD5 finished Sucessfully..
<OSM> Leave CS..
<ID:0/012> Odin v.3 engine (ID:12)..
<ID:0/012> File analysis..
<ID:0/012> SetupConnection..
<ID:0/012> Initialzation..
<ID:0/012> Get PIT for mapping..
<ID:0/012> Firmware update start..
<ID:0/012> boot.img
<ID:0/012> __Xmit Write fail
<ID:0/012> XmitData Fail..
<ID:0/012> Complete(Write) operation failed.
<OSM> All threads completed. (succeed 0 / failed 1)

I teraz nie mogę wgrać ani XWLPG ani XWMPI Sad
Tryb cwm i download działają bez problemu także zrobiłem wipe wszystkiego ale nadal lipa Sad
Można coś jeszcze innego spróbować ?? Może trzy plikowiec pomoże ??

Ma ktoś jakies rozwiązanie ??

Pozdr
Grac

 Ryrzy edytował ten post dnia 02-26-2013 o godz. 02:27 PM ponieważ:

czy Twoj temat jest FAQiem ? bo z tego co widze to nie... 24 godziny na poprawe tematu

SAMSUNG GALAXY S4 [GT-I9505] ECHOE ROM v.8 v.4.3 JB FULL STOCK DEODEX+KT-SGS4 TW KERNEL @2GHz+XPOSED FRAMEWORK+PHILZ TOUCH 3 RECOVERY v.5.18.9
SAMSUNG GALAXY TAB 10.1 [GT-P7500] XWMPL v.4.0.4 ICS+YODA'S KERNEL v.2.4@1.6GHz+TWRP v.2.6.0.0+VOICE CALL MOD
Odpowiedz Firefox Windows Vista
Jakiś starszy rom tez nie da rady wgrać za pośrednictwem odina?
Masz jakiegoś nowego odina, bo widzę jakby v3.?
Spróbuj może odinem 1.85
Ja osobiście gdzieś trzy-plikowego nie posiadam.
.


Odpowiedz Firefox Windows Vista
Juz wszystko ok. Okazało się że wina leży po stronie Windows XP. W domu na laptopie z Windows 7 wszystko poszło bez problemu :-)

GracGTi6 From TapaTalk SGS3
SAMSUNG GALAXY S4 [GT-I9505] ECHOE ROM v.8 v.4.3 JB FULL STOCK DEODEX+KT-SGS4 TW KERNEL @2GHz+XPOSED FRAMEWORK+PHILZ TOUCH 3 RECOVERY v.5.18.9
SAMSUNG GALAXY TAB 10.1 [GT-P7500] XWMPL v.4.0.4 ICS+YODA'S KERNEL v.2.4@1.6GHz+TWRP v.2.6.0.0+VOICE CALL MOD
Odpowiedz Firefox


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości