W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 20 głosów - średnia: 3.1
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
wgrywanie romu by ryzy stoi i nic

wgrywanie romu by ryzy stoi i stoi i nic;/
witam zostalem szczesliwym posiadaczem omni 16gb z windowsem 6.1 postanowiłem wgrac rom z 6.5 by Ryrzy wszystkie sterowniki zainstalowane wszystko ok uruchomiłem .exe

log z programu
PDA Device Found!
-------------------------------------------------------------------------------------
PDA Device ready to download!
Please Press Start Button if You want to download image now...
-------------------------------------------------------------------------------------
PDA 1 starts downloading...
Don't plug it out until the label becomes blue!!!
-------------------------------------------------------------------------------------
-------------------------------------------------------------------------------------
Step 1. Eboot image Downloading
Downloading EBOOT...
EBOOT image downloaded.
PDA Reboot to download Eboot twice!!!
-------------------------------------------------------------------------------------
PDA Device Found!
-------------------------------------------------------------------------------------
PDA Device ready to download!
-------------------------------------------------------------------------------------
PDA 1 starts downloading...
Don't plug it out until the label becomes blue!!!
-------------------------------------------------------------------------------------
-------------------------------------------------------------------------------------
Step 1. Eboot image Downloading
Downloading EBOOT...
EBOOT image downloaded.
Step 2. PDA image Downloading
Downloading PDA region #1(DISKIMAGE)...
PDA Image Length : 98061807





Stoi na 8% od jakiegoś czasu :/ na telefonie na dole wyświetlacza 2 zielone kratki
ile mam czekać do rana? co jest nie tak pomocy Sad
Odpowiedz Internet Explorer Windows XP/2003
coś poszło chyba nie tak...nie przerwało połączenia czasem ? Może plik masz uszkodzony albo bad sectora na dysku lub uszkodzony plik romu...tak domniemywam tylko Smile

Poczekaj jak Ci inni napiszą...ale gdyby to był mój telefon to ja bym zrobił tak:

Nie wyłączając telefonu.

1. Rozebrał rom executorem aby powstaly te trzy podstawowe pliki pda, eboot i custom. (faq na stronie)
2. Załadował bym je za pomoca grandprixa. (faq na stronie)
3. W grandprix kliknął "wykryj"
4. Zresetował omnie przyciskiem reset (dziurka koło powera;-)
5. Modlił się aby wszystko ruszyło i poszło do końcaSmile

Eboot przeszedł widać, więc powinien chyab telefon wstać co nie ?
Ja neidawno przeżyłem grozę, bo mi 3 razy eboota wgrywał w kółko i się w końcu zatrzymał i stał...i włąśnie w podobny sposób postąpiłem i ruszyło...

Ale poczekaj jeszcze na odpowiedzi Elity lepiej ;-) Ja tu tylko sprzątam ;-)

I na przyszłośc, wgrywałbym TYLKO za pomoca grandproxa;-) Podczas rozbierania executorem, jak wsio przejdzie bez problemu to wiadomo ze plik romu jest cały i zdrowy...
Podejrzewam ze źle Ci się ściągnął plik z internetu i w pewnym momencie program zgłupiał...

Pozdrawiam i życze powodzenia.

Odpowiedz Firefox Windows 7
Miałem tak niejednokrotnie. ESET NOD32 blokował port USB.
Odpinałem i rozpoczynałem wgrywanie romu od nowa.
Sprawdź czy w Activesync odznaczyłeś "zezwalaj na połączenia USB".
Ale to Twoja Omnia i Twoje ryzyko Wink

Poza tym, bądźmy szczerzy, masz inne wyjście jak spróbować jeszcze raz? Big Grin
Pozdrawiam

. : Uszczęśliwić kobietę nie jest trudno - o wiele trudniej jest samemu przy tym pozostać szczęśliwym : .
Odpowiedz Firefox Windows XP/2003
Z tego co wiem temat został rozwiązany już wczoraj na SB, skąd wiem? A stąd, że sam właśnie pomogłem rozwiązać Big Grin

PS. Wystarczył restart kompa Smile
Zanim o coś zapytasz użyj opcji SZUKAJ

Jeśli ci pomogłem daj +


Odpowiedz Firefox Windows 7


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości