W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 45 głosów - średnia: 3.04
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
automapa błąd przy uruchamianiu

AutoMapa błąd przy uruchamianiu
Witam, posiadam Omnię 2. Zainstalowałem jakiś czas temu AutoMapę 6.6. Chodziła normalnie do wgrania nowego ROMu HTC Sense. Po wgraniu tego ROMu przy próbie włączenia programu chwile ładuje i wyskakuje błąd o treści:
"AutoMapa EU PPC
Nie znaleziono w systemie skórek dla rozdzielczości (CXxCY): 480x800."
Czy miał ktoś podobny problem? Jak sobie z tym poradzić? Konieczna jest ponowna instalacja? Z góry dziękuję za odpowiedź. pozdrawiam
Odpowiedz
(09-15-2010, 05:00 PM)chelseatb napisał(a): Konieczna jest ponowna instalacja?
Najlepsze wyjście.
Odpowiedz
Ok, Już kombinuje Big Grin tylko jeszcze mam takie pytanko, czy jeśli wrzucę AutoMapę z mapą Europy zajmującą ok.1,5gb mapa Polski jest wtedy tak samo dokładna jak przy samej mapie Polski (ważącej te 200mb czy coś kolo tego). Troszkę nieczytelnie napisałem, ale mam nadzieję, że zrozumiesz Wink
Odpowiedz
AM z mapą Europy zawiera w sobie tą samą mapę Polski co AM PL.
Oneplus 7T 8/128GB | Oxygen OS Android 11 | Stock Kernel | Supcase UB Style

Samsung Galaxy Watch 3 | Ringke Air Sport
 
IPAD 10.2 (2019) | iOS 14.x | ESR Flip Cover
Odpowiedz
Mialem ten sam problem kiedys, pomoglo mi odinstalowanie nakladki jaka mialem, nie pamietam juz jaka to bylo, ale warto sprobowac
Odpowiedz
Ja mam podobny problem .Urządzenie to Omnia I i wgrana Automapa EU 6.7. Zmieniłem na ROM 28205 od Ryrzego i mam problem z AM 6.7 EU. Co jakiś czas przełącza się ekran na Today dodam że na poprzednim Rom-ie nie było tego problemu. Co może byc przyczyną ?
Odpowiedz
też mam problem w omni II gdy chce uruchomić auto mape wyskakuje komunikat "AutoMapa EU PPC
Nie znaleziono w systemie skórek dla rozdzielczości (CXxCY): 480x800." Co zrobić żeby działało ???
Odpowiedz
(06-06-2011, 10:33 AM)miisiek napisał(a): też mam problem w omni II gdy chce uruchomić auto mape wyskakuje komunikat "AutoMapa EU PPC
Nie znaleziono w systemie skórek dla rozdzielczości (CXxCY): 480x800." Co zrobić żeby działało ???
Przeczytać wątek od początku do końca Huh Smile
Pozdrawiam,
Marek
Odpowiedz

[/quote]
Przeczytać wątek od początku do końca Huh Smile
[/quote]

tylko że zainstalowałem już dwa razy od początku auto mape i nic nie daje
Odpowiedz
to zacznijcie w końcu instalować po synchronizacji i wybraniu w opcjach windows mobile 5/6.
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości