W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 21 głosów - średnia: 2.76
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
problem z flashem apratu

Problem z flashem apratu
Witam mam problem z błyskiem lampy aparatu w Omni i900. Mianowicie po włączeniu aparatu w ciemnym pomieszczeniu i naciśnięcia guzika aparat się autofocusuje i zapala na chwile leda i po nacisniecu guzika do zrobienia zdjęcia robi fotkę ale już bez flesza. I każde następne zdjęcie juz jest bez błysku. Próbowałem reinstalacji roomów ale nie pomaga. Posiadam roomy od Ryrzegi,przechodziłem w W.m6.5 na W.M 6.1 ale probleConfusedm nadal jest czy ktoś potrafi pomóc ???
Wgrałem dzisiaj oryginalnego rooma ORANGE ale problem dalej jest ..... już nie wiem co to możne być.
Firefox Windows XP/2003
czyli wychodzi na to że jest to problem HW i trzeba będzie oddać tel do serwisu
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Firefox Windows XP/2003
Poszedł do serwisu narazie czekam na jakieś info .
Firefox Windows XP/2003
I do dnia dzisiejszego serwis nie może się uporać z usterką......... Już odsyłali do kilku serwisów przechodzi z rak do rąk ...... ciekawe co z tego będzie. Pewnie zupa pomidorowa Dodgy
Firefox Windows XP/2003
Wrócił wkoncu z serwisu, napisali tylko ze został wymieniony aparat wraz z lampa błyskowa i skalibrowany narazie działa Smile))))


TEMAT ZAMKNIĘTY
Firefox Windows XP/2003


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości