W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 18 głosów - średnia: 3.33
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
znikający zasięg po użyciu gps

Znikający zasięg po użyciu gps
Witam może ktos sie spotkal z taka sytuacja.Telefon dziala normalnie ale za kazdym razem gdy jade w dluga trase odpale automape i podepne sie pod zasilanie telefon traci zasieg gsm i nie mozna go odzyskac nawet po wylaczeniu nawigacji dopiero wylaczenie telfonu odczekanie chwili i wlaczenie powoduje ze wraca on do siebie.Czasem gps odpalony na chwile dziala normalnie nie tracac przy tym zasiegu.Czy dlugi czas dzialania gps i ladowanie z zapalniczki moze podnosic temp na tyle ze jakos gsm przestaje dzialac jak nalezy ?
Odpowiedz Internet Explorer Windows Vista
Dziwna sprawa.. a jak się zachowuje gsm? też traci zasięg? Wgraj nowsze radio i zobacz czy coś się zmieni.
Pomogłem? Kliknij i popraw moją reputację Wink


Odpowiedz Firefox Windows 7
Właśnie chodzi o gsm ono traci zasięg gps dziala bezproblemowo.
Odpowiedz Firefox Windows XP/2003
To wgraj radio JCIC2 albo PUJA1, ewentualnie zrób backup i HR.
Pomogłem? Kliknij i popraw moją reputację Wink


Odpowiedz Firefox Windows 7
Ciekawe.
A ja mam odwrotnie.
Jak nie mam zasięgu to gubi sygnał GPS - czy to możliwe aby AM(wersja:552,61,65) była zależna od sygnału GSM? Karta SIM musi być włożona (chyba), ale czy musi być też trochę zasięgu. Zdarzyło mi się to 3 razy jak jechałem nad "Piękne" polskie morze z centrum polski przez jakieś lasy - droga na AM była przesunięta o około 100m w prawo - jechałem "po/w" lesie.
Z tym przegrzewaniem to chyba możesz mieć rację, ale ktoś by musiał to potwierdzić.
Odpowiedz Firefox Windows 9x/NT/2000
Heh, czasami AM potrafi tak pokazać że jedziesz ok 300km/h po jeziorzeTongue Niektóre omnie się dosyć mocno grzały podczas używania gpsu np. moja..
Radio rom jest odpowiedzialny za wszelkiego rodzaju połączenia także za gps.
Pomogłem? Kliknij i popraw moją reputację Wink


Odpowiedz Firefox Windows 7
(08-12-2010, 02:06 PM)pHarel napisał(a): Heh, czasami AM potrafi tak pokazać że jedziesz ok 300km/h po jeziorzeTongue Niektóre omnie się dosyć mocno grzały podczas używania gpsu np. moja..
Radio rom jest odpowiedzialny za wszelkiego rodzaju połączenia także za gps.

...ja ostatnio stałem 563 km/h - że mój mondeo 2.0 to wytrzymał, aż dziw...
Odpowiedz Firefox Windows 9x/NT/2000
A ja mam problem następujący: po wgraniu radiorom'a fix'a gps łapie w ok. 1 minutę, później jest dużo szybciej, lecz gdy na następny dzień włączę któryś program do nawigacji/gpsa nie może złapać sygnału, próbowałem już na różnych radioromach: PUJA1, JCIC2. Cały czas jest tak samo. Ma ktoś jakieś pomysły?
Odpowiedz Opera Windows 7
Radio PUJA1, ROM OCK 23129 UL i OCK 23569 AlphaUI - mi zanika sygnał przy... wjeździe do dużego miasta. XTRA świeże, prowadzi ja po sznurku, w lesie, przy padającym deszczu, śniegu, w gęstej zabudowie, a jak wjeżdżam np. do Łodzi czy Warszawy, to na przedmieściach zaczyna pokazywać słaby sygnał GPS, a potem głupieje. Pogoda bezchmurna, przedmieścia, toteż teren otwarty, brak linii wysokiego napięcia, itp. Przy wyjeździe GPS odzyskuje sprawność mniej więcej w tym samym miejscu, gdzie zaczął tracić sygnał.

Tel - Port GPS: COM3, GPS hardware port:COM9, Baud rate:9600, Manage GPS: automatically.
AM - GPS uruchamiany przy starcie, testowane przy włączonej i wyłączonej synchronizacji czasu z GPS, Port GPS:Auto(CPM3), prędkość odczytu:9600, kompensacja opóźnienia sygnału:1.3s z uwzgl. pokazując pozycję, ignorowanie odchylenia GPS: średnie.
Aktualnie czas z satelity: 07.01.2036 + niezgodna godzina z faktyczną - wyłączyłem synchronizację czasu, ale to nie pomaga.
Odpowiedz Opera Windows XP/2003
tez się dołączę dokładnie takie same objawy
na DXIF1 ROM OCK 23569 AlphaUI, piękna pogoda czysto i pusto jazda (1) Ślask - Warszawa i jakieś 50 od żyrardowa słaby sygnał. restart telefonu nic nie daje.
To samo się działo jak jechałem w tym roku nad morze dojeżdzam w Poznania i słaby sygnał odzyskał go po jakiejś godzinie. W drodze powrotnej słaby sygnał od okolic Wrocławia do Śląska (home)
Jest to ewidentny problem z GPS bo odpaliłem jeszcze IGO 8 i też nie potrafił złapać sygnału.
W zeszłym roku miałem jeszcze orginał PLUSA i to samo się działo, akurat wtedy jechałem nad może i od 1 do 3 w nocy słaby sygnał Wink
Odpowiedz Google Chrome Windows XP/2003


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości