W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 28 głosów - średnia: 2.79
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
problem nie ma glosu normalnie lecz z sluchawkach

Problem: Nie ma glosu normalnie lecz z sluchawkach ..
Witam wsystkich.

Mam spory i dosc uciazliwy problem ze swoja Omnia II. Wszystko dziala w niej. Wysmienicie nawet, az jestem zdziwiony. Ale jest jeden problem ..

Pewnego dnia slucham sobie muzyki w Omnii. Wsystko jest super, po czym wyjalem suchawki z wejscia w telefonie a on nadal zaznaczal ze sa w nim sluchawki.. Jak wylaczam i wlaczam go to nadal tak pokazuje i nic nie slychac. Dopiero jak wsadzi sie sluchawki to jest dzwiek.

Pomocy !! Sad

Z gory dziekuje.[/size][/font]
Odpowiedz Google Chrome Windows 7
wsadź i wyjmij słuchawki kilka/kilkanaście razy... niestety to kolejna wada O2. miałem to samo... po którymś razie się odwiesiło...
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz Firefox Windows XP/2003
Dzieki za szybka odpowiedz. Poprobuje ... Dalem nawet do serwisu, wgrali nowy rom i powiedzieli, ze dziala ..
Odpowiedz Google Chrome Windows 7
Mam to samo, tylko nie chce mi sie naprawiać, bo musiałbym czekać z miesiąc pewnie. Nic na to u mnie nie pomaga, a tym bardziej zmiana romu Wink
Odpowiedz Opera Windows 7
ROM nie ma nic do tego... takie coś się dzieje jak się tka rysik albo inne słuchawki do gniazda Smile w moim przypadku był to rysik Tongue (wtedy radio działa bez słuchawek hehehe )... ale tak jak mówie... pomaga kilkukrotne "przelecenie" gniazda słuchawkami
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz Firefox Windows XP/2003
(07-24-2010, 02:36 PM)Ryrzy napisał(a): ROM nie ma nic do tego... takie coś się dzieje jak się tka rysik albo inne słuchawki do gniazda Smile w moim przypadku był to rysik Tongue (wtedy radio działa bez słuchawek hehehe )... ale tak jak mówie... pomaga kilkukrotne "przelecenie" gniazda słuchawkami

Wzialem wykalaczke i grzebnalem. Dziala! Ryrzy, you're the best!
Odpowiedz Google Chrome Windows 7
Witam. mnie ostatnio też się to przytrafiło. Wyciągnąłem dosyć fajnego paproszka. Szkoda że nie ma jakiejś gumki do zatykania.Wink
.


Odpowiedz Firefox Windows Vista
Witam ja kupilem O2 po 2 godzinach było to samo ale nictam niewkładałem. Padła i poleciała do serwisu.
Serwis napisał po maprawie "WYMIANA GŁOŚNIKA"
Odpowiedz Internet Explorer Windows Vista
Ja tak miałem po użyciu oryginalnego zestawu słuchawkowego dołączonego do naszej Omnii. Po wsadzeniu i wyciągnięciu innych słuchawek do gniazda problem się rozwiązał;-)
Odpowiedz Opera Windows XP/2003
Na razie wkładanie i wyjmowanie jacka od słuchawek nie pomaga, a próbowałem już kilku.
Jak dobrze wyczuwalny jest "klik", kiedy włożycie jacka? Jack dużo odstaje czy ściśle przylega do telefonu?
Odpowiedz Firefox Windows 7


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości