MoDaCo.pl

Pełna wersja: [cm10.1][4.2.2][06.12.13] CyanogenMod 10.1 Prestigio PMP5870c
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
Stron: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23
Nie działa u mnie ten rom,wszystko robię zgodnie z instrukcją,żaden error nie wyskakuje,ale potem jest dłuuugie oczekiwanie i pojawia się komunikat unexpectly Cyanogemod i tak w kółko i znowu jest logo Cyanogen i to samo
opisz pokolei dokładnie co robisz jak to instalujesz, krok po kroku, sprawdz rozmiar archiwum czy sie pobrało poprawnie.... nikt nie mial jeszcze z tym problemu
Najpierw wchodzę do recovery,robię backup starego Romu,potem wipe cache data,instaluje Rom i gapsy,restartuje taba
którego recovery używasz ? pobierz archiwa jeszcze raz i wykonaj wszystko od początku, przed instalacja cm10 zrób wipe data
Huh Wszystko zrobiłem zgodnie z instrukcją, miałem uprzednio CWM Recovery wgrane i Yoda 4.0, wrzuciłem sobie dla sprawdzenia TWRP 2.6.3.0 i wszystko niby hula natomiast przy probie instalacji CM przez pierwsze pięc etapów przechodzi jak burza a na ostatnim etapie instalacji -cleaning - łapie zwieche, pasek postępu cały czas chodzi, bateria z 80% zeszła do 30%, trwa to juz dobre 30 minut więc myślę że to raczej nie jest normalny czas instalacji CM. Nie wiem czy nic nie popsuje jak wyłącze go w trakcie tego procesu... Ryrzy HELP ME ExclamationExclamationExclamation
przerwij, wgraj na to gapsy, jak nie ruszy to jeszcze raz, za drugim razem powinno się instalować dobrze
Cała instalacja poszła jeszcze raz i wszystko gra. Może miałem za duży burdel dlatego cleaning trwał tak długo Big Grin Dzieki
Yoda czy CM lepszy ? kto pomoże ?
Yoda

Wysłane z mojego PMP5870C przy użyciu Tapatalka
Dziala jak nalezy,ale nie widzi polskich znakòw....
Stron: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23