MoDaCo.pl

Pełna wersja: ICS - brak zdjęć z Picasa w Galerii
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
Nie wiem, chyba tu będzie dobrze z tym wątkiem.
Mam kłopocik - po wczorajszej aktualizacji do ICS przestały mi się wyświetlać w Galerii wszystkie zdjęcia z mojego konta na Picasa. Próbowłąem już wszelkich sztuczek znalezionych w necie (czyszczenie pamięci Google+ i Galerii) nie pomagają. Czy znacie może jakiś trik żeby te zdjęcia się ponownie pojawiły ? THX
Urządzenie Motorola Xoom 2 Media Edition + 3g (MZ608)
No niestety to tylko motorola, może wyczyść dane aplikacji galeria.
Sprawdź czy synchronizuje też z picassą w ustwienia / konta i synchronizacja czy jak tam zwał na motce.
Jak byś nie mógł szajsunga kupić co na nim wsio dziowa i można w cały świat psuć.
Oj Budniu.Big Grin
Nie gadaj XTeK, u mnie się pokazują ale upload nie działa więc Samsung wcale taki święty nie jest. Ja jestem mocno niezadowolony z tego naszegu update'u.

Wysyłane z mojego GT-P7500 za pomocą Tapatalk 2
Uuu uuu mnie zawsze dziowa. Smile
Może za dużo wykastrowales z romu? Big Grin
Tak na poważnie tocraczej wina albo antka albo googla bo nie tylko wy macie ten problem i ciort wie jak inaczej go naprawić niż w wymieniony wyżej sposób.
Może cza wyczyścić jeszcze co inne.
Zaś niekiedy dzieje się to przy czystym i nowo zainstalowanym systemie wiedz coś ta synchro nie teges.
Już to przerobiliśmy - Galeria na ICS nie ma takiej opcji pod ICS i tyle.
Czyli motorola ją usunęła?
Motorola usunęła tę opcje idąc na łatwiznę, zapewne w związku z problemami w wielu innych modelach, jak niosą słuchy Wink
Tak to wina Motoroli: https://forums.motorola.com/posts/87cc490362 nie ma i nie będzie wyświetlania Picasa w galerii najprawdopodobniej