MoDaCo.pl

Pełna wersja: [WM6.5][28230][PL] - 4 wersje
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
(02-21-2010, 08:20 AM)ramonm napisał(a): [ -> ]Wlasnie testuje najnowszy rom 28230.
I nie wiem czy wiecie ale jesli chodzi o bug -z Dziwnie wielka czcionka w Aparacie...zauwazylem ze jak uruchomi sie aparat w trybie poziomym to wszystko jest OKI. Ja mam ustawiony pod przyciskiem reczny obrot ekranu i najpierw obracam ekran do trybu poziomego a nastepnie przytrzymuje dluzej przycisk i wlaczam aparat, wtedy wszystko jest w porzadku.

Potwierdzam, u mnie to jest tak samo
niby prosta rzecz ale jak by się 2ch naraz pomyliło zwłaszcza ze domyślnie w romie jest dobrze ustawione ??
w załączniku screen konfiguracji.......
No to nie wiem, robiliście HR po flashu?
(02-21-2010, 11:27 AM)Toldo napisał(a): [ -> ]A ustawiliście to przy korzystaniu z baterii czy przy ładowaniu? Bo mnie to wygląda na to że ustawiliście tylko przy podłączonej ładowarce wygaszanie.
No faktycznie , trzeba ustawiać przy odłączonej ładowarce. Piwko się należy. Wszedłem w ustawienia/bateria i tam wszystko odznaczyłem i zaznaczyłem jeszcze raz , restart fona i wszystko hasa.
Hey problemy jakie napotkałem to w 28230_M2D :
1 Nie uruchamia się zmiana Tapety
2 Po zainstalowaniu opery nie uruchamia się przeglądarka internetowa
3 Tak jak juz opisane duża czcionka w Aparacie
Macie jakieś rozwiązania >?>?
Witam, z tego co ja zauważyłem to coś mam z dotykiem...

mianowicie chodzi o prawą stronę, jak przesuwam, czy jak pisze na klawiaturze, muszęe bardzo mocno dociskać przyciski. :/

Lewa strona jest bardzo czuła.... co może być przyczyną.
Już nawet ustawiałem kalibracje ekranu szpilką dokładnie, ale efekt ten sam, lewą stronę lekko dotykam i literki np się wciskają od razu, prawą musze dociskać.

hm a tak to na razie nic innego nie zauważyłem niż to co pisaliście wyżej...
Ja mam trochę inny problem i to nie tylko w tym romie bo w 28205 m2d też to było.

Mam wyłączoną wibrację w ustawieniach dla dotyku ale po jakimś czasie ona się włącza jak piszę smsa ;/ Jest na to jakaś rada czy tylko pozostaje ręczne wyłączanie za każdym razem?

No i ta czcionka w aparacie jest nie teges.

Więcej błędów nie zauważyłem.
Super ROMik, dzięki Ryrzy - jesteś WIELKI Smile

Jakbyś mógł w wolnej chwili wrzucić *.cab do WiFi Router-a, który był w 28205 - brakuje mi go w tym ROMie

No i zauważyłem, że nie mam możliwości zrobienia HR, przy użyciu słuchawek, 1 raz odpalił się a przy następnej próbie mogiła, sam napisałem post jak można alternatywnie kodem zrobić, ale trochę mnie intryguje fakt, że nie mam możliwości zrobienia słuchawkami - oczywiście wszystko co wydawało mi się logiczne zrobiłem: powrót do 28205, oryginalny samsungowski ROM i znowu powrót do 28230, na wszystkich taka sama reakcja Sad Komuś się już coś takiego przytrafiło??
Avalon ja mam tak samo już od jakiegoś czasu. Wgrywałem już parę razy orginalny rom niestety ten zabieg nie pomógł. Robię kodem albo zerowanie pełne. Ale nie wiem czy te sposoby to to samo co słuchawkowy HR.
Cytat:A ustawiliście to przy korzystaniu z baterii czy przy ładowaniu? Bo mnie to wygląda na to że ustawiliście tylko przy podłączonej ładowarce wygaszanie.

Tak mam wszystko zaznaczone i ***** a najlepsze jest to ze Wciskam u gory reset potem natychmiast naciskam sluchwaki i trzymam i u mnie HR nie działa... Probowałem juz wiele razy to jest w ogole szok!