MoDaCo.pl

Pełna wersja: Dziwny problem
Aktualnie przeglądasz uproszczoną wersję forum. Kliknij tutaj, by zobaczyć wersję z pełnym formatowaniem.
Witam

Mam bardzo dziwny problem wygląda na to że to wina sprzętu, bo te same objawy są na Romie „Phenom” i „Ryrzy”, ale do rzeczy. Od jakiegoś czasu zauważyłem, że odbierając rozmowy przychodzące w słuchawce słychać głos przez dosłownie sekundę a potem zawiesza połączenie i muszę ręcznie je wznowić. Jak ja dzwonie nic takiego się nie dzieje. Nigdy nie miałem takiego problemu dopiero od miesiąca, może to wina sprzętu albo programu sam nie wiem.

Czy miał ktoś podobny problem? Jak to rozwiązać?

Pozdrawiam

Format

Zrób Master Reset oraz Hard Reset i wgraj inne radio.
Ustawienia fabryczne, wgrałem nowe radyjko (JI wcześniej było IJ) kilka razy Hard Reset i efekt ten sam co poprzednio :-(

wygląda że to nie wina softu

Format

Wgraj na próbe 28244 Ryrzego z Sense i radio JJ1.
Szczerze, to może nie być wina sprzętu, ja tak miałem będąc u operatora Pley. Dokładnie tak jak opisałeś pierwsze połączenie zrywało po paru sekundach, wiele takich przypadków miało też moich znajomych również w Pley. Radze zadzwonić do operatora i napomnieć o problemie z podniesionym tonem Wink. Oni sprawdzą i powinno pomóc. Mi dziwnym trafem pomogło.
Mam telefon w sieci T-mobile ale moja dziewczyna ma w Play lecz to niema znaczenia zawiesza mi połączenia z każdej sieci i każdym romie .

Próbowałem wszystkie bez skutku, postaram się wymienić kartę sim może to coś da.
Jeżeli korzystałeś z sima dziewczyny to po co wymieniać swojego?
Niby tak ale może mam taki sam efekt w sieci t-mobile jak kolega „Marioo” w sieci Play
Problem rozwiązany, wina po stronie operatora. Pomogła zmiana kart sim.
a jednak Smile temat zamykam