W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 5 głosów - średnia: 1.6
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
xda developers problem z logowaniem

xda-developers problem z logowaniem
Witam. Podobnie jak każdy z Was korzystamy z wiedzy na innych forach, czy to polskich, czy międzynarodowych. Czesto korzystałem z xda-developers ale jako czytelnik.Nie wypowiadałem się na tym forum. Po rejestracji chcąc uczestniczyć w wątkach forum trzeba mieć wiecej niż 10 postów. Jeśli się ma niżej niż 10 konto nie jest w pełni aktywne.Moje pytanie jest takie, jak zdobyc te 10 postów skoro na ogólnym forum tez nie można się wypowiadać. Jedyne dla mnie wytłumaczenie, że admin jeszcze nie aktywował konta. Lae już mija druga doba. Ktoś miał taki przypadek?
Odpowiedz
coraz wiecej osob pisze mi na pw na xda bo maja 0 postow i nie moga w temacie... szczerze to nie wiem jak mozna to nabic... ale jest to conajmniej dziwne...
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz
To jest bardzo dziwne, że po rejestracji nie można uczestniczyć w forum. W takim wypadku co to za forum, trudno nazwać to forum. PS. Ryrzy do dziś korzystam z Twojego Romu na Omnia2. Sprawuje się świetnie :-)
Odpowiedz
podejrzewam że trzeba poszukać w regulaminie xda jak nabić te 10 postów...

hehe dzięki Smile
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz
To ja wam powiem że nie tylko na xda ale i na wielu polskich portalach gdzie w zeszłym roku musiałem sie zarejestrować przez wzgląd na wykonywaną prace też napisanie posta było wręcz nie możliwe a regulamin był tak debilnie napisany że kończyło sie na tym że poprostu konto tam wisi do dziś bez posta i nadal nie ma możliwości napisania a prawie rok minął, także to nie tylko xda ma taką bzdure.
Odpowiedz
Nie można nabijać w działach developerskich, walić bardziej pasuje w akcesoriach i w działach ogólnych.Wink
.


Odpowiedz
Na ogólnym tez nie mogę sprawdzałem to wcześniej, z reszta takie było zalecenie po rejestracji. Nie kumam już tego. Na ogólnym są co userzy co mają po kilka postów i piszą a ja nie. Jedno mnie zastanawią, że po rejestracji nie przyszedł mi email potwierdzający i dlatego nie ma pełniej aktywacji?
Odpowiedz
(02-20-2013, 09:30 AM)loniczek napisał(a): Na ogólnym tez nie mogę sprawdzałem to wcześniej, z reszta takie było zalecenie po rejestracji. Nie kumam już tego. Na ogólnym są co userzy co mają po kilka postów i piszą a ja nie. Jedno mnie zastanawią, że po rejestracji nie przyszedł mi email potwierdzający i dlatego nie ma pełniej aktywacji?

no i wszystko jasne... Smile zerknij w spamie, albo zarejestruj sie na innym mailu
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz
No taki banan a tyle klopotów. Faktycznie poszedł jako spam, kurcze na myśl mi to nie przyszło. Tak poza tym, po aktywacji, email typu Welkome... doszedl normalnie nie jako spam. Dzięki za pomoc. Już mogę pisać posty na general i Q&A.
Odpowiedz
Nawet bym sie nie spodziewał że aktywacyjnego nie odebrałeś.Smile
.


Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości