W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 17 głosów - średnia: 2.53
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
wm6 5 automatyczne rozłączanie gprs oraz czerwona słuchawka kończy sesje

[WM6.5] automatyczne rozłączanie gprs oraz czerwona słuchawka kończy sesje
Witam drodzy Państwo!!!
Ostatnio gdzies przegladajac forum natknalem sie na identyczny problem ale teraz nie moge go znalezc. Otoz. Dzisiaj jadac sobie pociagiem, chcialem poswirowac na gg i jakiez bylo moje zdziwinie gdy po ok minucie wylacza mi sie automatycznie gprs :/ mobile gg niby laczy sie ponownie automatycznie, ale wiadomo to juz nowy pakiet. Moze wiecie gdzie to przestawic zeby non-stop trzymal sesje. W romie 28008 tak wlasnie mialem ze dzialal non-stop. Po drugie dlaczego mimo ze mam odhaczona opcje wylaczania sesji w osobiste>przyciski to mimo wszystko po nacisnieciu sluchawki tak zeby np opere albo gg wrzucic w tło konczy mi wtedy sesje gprs??!! sa jakies dodatkowe opcje ktore to zmieniaja??
Moj obecny rom 23542. Z gory dzieki za pomoc, pozdrawiam
Odpowiedz
co do 1 sprawy to:
wejdz do
HKLM\Comm\ConnMgr\Planner\Settings\

w SuspendResume wpisz: ~GPRS

w CacheTime wpisz: 600

to są podstawowe ustawienia!

UWAGA jesli instalowałeś AhenBatteryEnhancement to możesz mieć problemy z autorozłączaniem nawet po zmieanie ustawień na podstawowe! ( ja tak właśnie miałem - pomogła odinstalowanie AhenBatteryEnhancement !)
Odpowiedz
no zainstalowalem :] to trzeba bedzie wywalic Tongue
Odpowiedz
rozkładając tego moda na części pierwsze zauważyłem właśnie, że modyfikuje kwestię auto rozłączania ! wkurzyło mnie to bo u mnie dzieje się tak samo jak u Ciebie, tylko nie w GG a w przeglądarce ( W Operze Mini jest błąd za to UCWEB 7 działa poprawnie - musi pewnie "trzymać" połączenie)

po zmianie w/w rejestru wszystko powinno wrócić do normy, jednak u mnie nadal błąd występował (SZOK!) dopiero odinstalowanie tego dodatku pomógł

PS. nie zauważyłem żadnych zmian na plus po zainstalowaniu tego dodatku ...
Odpowiedz
to jeszcze tylko ta czerwona słuchawka mnie boli :|
Odpowiedz
Może chodzi o:
ustawienia=>Osobiste=>Przyciski=>zakładka Klawisz kończenia=>Zablokuj urządzenie
Odpowiedz
przecie napislem ze mam tak ustawione :] a mimo to konczy mi sesje jak wybiore czerwona sluchawke
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości