W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 2 głosów - średnia: 4
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
uwaliłem sgs ii?

Uwaliłem SGS II?
Więc tak, już wcześniej miałem problemy z tym telefonem. Jakiś czas temu kupiłem nowa baterie, nawet gdy telefon nie był podpięty do ładowarki samoczynnie pokazywal ze się ładuje. Tak to wszystko chodziło pięknie. Po zakupie nowej baterii telefon się strasznie grzał napięcie wynosiło ponad 4V podczas ładowania i pisało nadnapięcie.(pewnie wymiana płyty z portem USB pomoże). Wczoraj w nocy podłączyłem go do ładowarki ja zwykle i rano budząc się nie dało się go włączyć (nie mogę wejść w ODINA ani w tryb RECOVERY). Dziwi mnie to że gdy podłączam ładowarkę nie ma żadnego napięcia na stykach telefonu do baterii i nie mogę określić czy jest naładowana.
Odpowiedz Firefox Windows XP/2003
Sprawdz czy sama bateria ma jakies napiecie. Telefon ma zwarcie i mógł rozladowac baterie do zera (pozorne ladowanie). Ponizej jakiegos napiecia (zazwyczaj 3v) telefon nie widzi baterii co za tym idzie ladowanie sie nie zacznie w ogole. Zamiast wymian baterii miales isc z telefonem do naprawy. Przez takie 'żyłowanie' telefonu mogles uwalic go na amen

Btw temat w zlym dziale i prefix do wywalenia !!

Wysłane z mojego GT-I9300 przy użyciu Tapatalka
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz Tapatalk
może być to wina http://www.emobilen.pl/tasma-samsung-i91...rofon.html ?
Gdy podłaczam telefon kablem USB do laptopa wyłacza sie myszka na USB. Jeżeli odepnę kabel od telefonu myszka zaczyna działać.
Odpowiedz Firefox Windows 7
no to masz zwarcie, albo na samym gnieździe albo cala płyta do wywalenia, nie podlaczaj ani ladowarki ani usb bo spalisz sobie usb w kompie i/lub ładowarkę o ile już nie jest spalona
S9+ || ROM: Stock 8.0

Nie odpowiadam na PW !! Od tego jest FORUM... za dręczenie mnie na PW będę dawał warny !!
Odpowiedz Firefox Windows XP/2003
Ok. Pójdę do serwisu zobaczymy co powie.

|W serwisie stwierdzili ze ta plytka z gniazdem microUSB jest w dobrym stanie, tylko jeden kondensator na płycie głównej był zaśniedziały zaraz wytulowal i też bez zmian. Powiedział że winą jest najprawdopodobniej jakiś modem od ładowania koło tego kondensatorka Smile Ciekawe ile mnie to uczyni Smile
Odpowiedz Google Chrome Windows 7


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości