W dniach 16.05.2019 do 13.06.2019 mail z forum nie działał poprawnie i mógł zgubić kilka maili, jeśli ktoś się próbował kontaktować proszę zrobić to ponownie. Za utrudnienia przepraszam!


[-]
Reklama



Ocena wątku:
  • 20 głosów - średnia: 3.65
  • 1
  • 2
  • 3
  • 4
  • 5

[-]
Tags
hs serene 5

[ROM] HS++ Serene 5.5
Ktoś znalazł rozwiązanie na pokazywanie emaili i sms-ów w Tym temacie .. muszę za każdym razem wchodzić w Outlocka.
Odpowiedz
Doczytaj w sieci o HS++, bo Garius bywa bardzo rzadko, a to dość egzotyczne rozwiązanie interfejsu. Powodzenia! Smile
Nie gap się! Buduj z nami MoDaCo.pl
Odpowiedz
Można prosić o inny serwer? Na tym pisze że aktualnie pobieram plik z tego serwera i każe mi czekać 10 minut, a po tym czasie liczy od nowa.
Odpowiedz
Mam takie głupie pytanieBig Grin gdzie jest ten folder "XDA_UC" w którym miejscu??
Odpowiedz
Tam, gdzie go umieścisz, tzn. najczęściej na karcie pamięci, bądź w pamięci wewnętrznej Smile Sam musisz go utworzyć. Powodzenia!
Nie gap się! Buduj z nami MoDaCo.pl
Odpowiedz
aha dzieki za infoWink
Odpowiedz
Po włożeniu karty z Automapą układ pulpitów rozjeżdża się. Z boku pokazuje się pasek przewijania a na górze w każdej zakładce pokazuje się ikona i napis Automapa a więc cała kompozycja idzie w diabły. Dobrze byłoby móc zmienić ikony i przyporządkowane im programy na ekranie Home. Znalazłem jak zmienić 3 niższe ikony: połączenia, bluetooth i wifi. Tych wyżej nie mogę. Ikony jeszcze przeżyję ale rozjechanej kompozycji już jakoś nie trawię. Szkoda bo rom ładny i funkcjonalny. Co godne uwagi to pogoda działa i na Home i w zakładce (tak samo jak w romie OCK 29005 chyba jedynym na chwilę obecną romie z manilą aktualizującym pogodę w zakładce nawet w dodanych w pliku WeatherCities.xml miejscowościach).
Pokazywanie Automapy na wszystkich pulpitach da się wyłączyć w Start>Ustawienia>Główny>Elementy i tutaj odznaczyć Automapę.
Malymon, podpowiedz proszę który plik jest paskiem na górze na ekranie Home i w dalszych zakładkach.
Odpowiedz
Hey!
Mam problem. Pogoda nie chce mi się łączyć automatycznie z internetem. Daję aktualizuj a tu lipa, muszę włączyć operę, aby telefon połączył się z Internetem i dopiero aktualizuje Sad
Odpowiedz
W Ustawienia>Połączenia>Połączenia przeglądarki, zaznacz kwadrat przy; Automatycznie wykryj ustawienia.
...najlepiej jest się uczyć na błędach innych...(chyba po to jest te forum?)

Odpowiedz
No właśnie mam tą opcję zaznaczoną, ale to chyba tyczy się przeglądarki, a mi pogoda nie chce się połączyć z Internetem.

EDIT: OK rozwiązałem problem. IPTWeather -> IPTWeather Config -> General Settings -> IPTWinternetConnections= (I tu zmieniłem z "The Internet" na "Internet")
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości