[-]
Reklama



Tags
Author: kalafior - Replies: 3 - Views: 2270
Aparat foto nie uruchamia się po zmianie romu
Po zmianie romu na ostatni ock [WM6.5] [23551]premium aparat fotograficzny przestał się uruchamiać.
Po naciśnięciu przycisku aparatu pisze "Ładuje...." tak jak zwykle, no i po jakimś czasie powraca do ekranu startowego bez żadnego komunikatu .
Po prostu jakby zrezygnował...
Podmieniłem na ostatni rom Ryrzego [WM6.5] [23547][PL] - wersja Lite
NO I PROBLEM POZOSTAŁ !
A zmieniałem z SAHJ3.

Może ktoś z Was zna rozwiązanie tego problemu?

Dzięki za wszelką pomoc

respect

kalafior
Author: v122 - Replies: 11 - Views: 5868
Omnia I8000 gubi zasięg nawet po zmianie ROMu
Witam ostatnio zakupiłem omnie I8000 z ogłoszenia, była ona nabyta w salonie orange.
Przeszukałem różne fora na ten temat ale albo taki problem nie występuje, albo wystarczy zmiana ROMu, otóż u mnie to nie pomaga oto romy które wgrywałem:
WM6.1, I8000XXJJ1, I8000NXXJH2, I8000NXXJF5, I8000NXXJD1, I8000XXJA3 I8000XXJA5, I8000NXXJD8, I8000NXXJD9, I8000NXXJD7, I8000NXXJB3, I8000NXXIL2, I8000NXXIK5, I8000NXXIJ9
oraz ROMy od secany
I8000NXXIJ9, I8000NXXIK5, I8000NXXIL2, I8000NXXIL5

Co dziwnego
Author: WoytaS - Replies: 7 - Views: 1860
Problem (?) z ladowniem po zmianie radia
To mój pierwszy post na forum a wiec Siema wszystkim.

Mam mały problem z ładowaniem baterii po zmianie Radio romu.
2 dni temu zmieniłem Radio na PUJA1.
Teraz kiedy ląduję telefon , wszystko niby jest ok.
Stan dochodzi do 100% , zapala się zielona dioda , ale po odłączeniu ładowarki stan baterii spada do 60%. Co moze być nie teges?? To wina radio romu??

Z góry dziękuje za pomoc.
Author: wloowka - Replies: 5 - Views: 1947
Telefon przymula po zmianie ROMu
Witam, ostatnio dostałem telefon po siostrze, która nie zna się za bardzo na aktualizacji softu. Wcześniej wgrałem jej przy pomocy tutoriali androida 2.1 i telefon zaczął się wtedy lekko ścinać. Kiedy ja wziąłem telefon odrazu zainstalowałem wszystko od podstaw - od 1.5 do 2.2.2 Samdroid. Niestety telefon dalej przymula, nie działa płynnie. Gry prawie wszystkie klatkują, a chodząć po menu itd nieraz muszę czekać parę sekund zanim coś się włączy. Dzisiaj znowu zainstalowałem wszystko od podstaw,
Author: b4ne - Replies: 4 - Views: 1539
Wariacje na ekranie po zmianie ROMU
Witam. Mam nietypowy problem z moim GT540. Otóż od dawna korzystałem z CM7 bez żadnych problemow. Wczoraj postanowiłem zmienić rom na (AOKP) JB Project by ml14 v2.5. Ładnie się wgrał, ale zaskoczyło mnie to co zobaczyłem. Zrobiłem screenshoty, na których widać, że wszystko jest ok, ale na zdjęciach (sorry za słabą jakość) widać, że nie jest ok. W czym jest problem? Wyświetlacz jest uszkodzony? Dodam, że oprócz (AOKP) JB Project by ml14 v2.5 wrzucałem [GT540] AOKP ICS 4.0.4 by DevSwift i najnows